 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">
<head>	<meta charset="UTF-8" />
<title>&#8216;Megalópole&#8217; maia em plena selva é descoberta com nova tecnologia a laser | Revista Enquete</title> 
<meta name="keywords" content="noticias vilhena, rondonia, acre, pimenta bueno, rolim, ji-parana, porto velho, pesquisas, emprego, classificados gratis, venda, compra, opiniao publica, news"/>
	<link rel="stylesheet" href="http://revistaenquete.com.br/wp-content/themes/portal3/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://ihpec.dominiotemporario.com/imagens/logo%20enquete.jpg"/>
    <link rel="shortcut icon" href="http://ihpec.dominiotemporario.com/imagens/logo%20enquete.jpg" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Revista Enquete RSS Feed" href="http://revistaenquete.com.br/feed/" />
	<link rel="pingback" href="http://revistaenquete.com.br/xmlrpc.php" />
	<script type="text/javascript" src="http://revistaenquete.com.br/wp-content/themes/portal3/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://revistaenquete.com.br/wp-content/themes/portal3/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #1611ad !important;} .custom1 a{color:#1611ad !important;} .custom2{border-top:3px solid #127329 !important;}  .custom2 a{color:#127329 !important}  .custom3{border-top:3px solid #e86e1c !important;}  .custom3 a{color:#e86e1c !important} .custom4{border-top:3px solid #f00808 !important;} .custom4 a{color:#f00808 !important} .custom5{border-top:3px solid #616161 !important;} .custom5 a{color:#616161 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #076070 !important;} .custom7 a{color:#076070 !important}    
.custom8{border-top:3px solid #000ced !important;} .custom8 a{color:#000ced !important} .custom9{border-top:3px solid #058899 !important;} .custom9 a{color:#058899 !important} .custom10{border-top:3px solid #00de07 !important;} .custom10 a{color:#00de07 !important} .custom11{border-top:3px solid #0e999e !important;} .custom11 a{color:#0e999e !important} .custom12{border-top:3px solid #751616 !important;} .custom12 a{color:#751616 !important}     </style>
  	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[107,223] -->
<meta name="description"  content="Consórcio de cientistas encontra 60 mil ruínas da antiga civilização, incluindo vias elevadas e fortalezas, graças a mapeamento inédito que 'virou de cabeça" />

<link rel="canonical" href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Enquete &raquo; &#8216;Megalópole&#8217; maia em plena selva é descoberta com nova tecnologia a laser" href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revistaenquete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://revistaenquete.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revistaenquete.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://revistaenquete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://revistaenquete.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revistaenquete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revistaenquete.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ACIA faz parcerias para melhorar segurança pública' href='http://revistaenquete.com.br/acia-faz-parcerias-para-melhorar-seguranca-publica/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://wp.me/p2SnDQ-aqq' />
<link rel="alternate" type="application/json+oembed" href="http://revistaenquete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistaenquete.com.br%2Fmegalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://revistaenquete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistaenquete.com.br%2Fmegalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8ebf8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Megalópole&#8217; maia em plena selva é descoberta com nova tecnologia a laser" />
<meta property="og:url" content="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/" />
<meta property="og:description" content="Consórcio de cientistas encontra 60 mil ruínas da antiga civilização, incluindo vias elevadas e fortalezas, graças a mapeamento inédito que &#8216;virou de cabeça para baixo&#8217; entendimento sob…" />
<meta property="article:published_time" content="2018-02-05T13:51:42+00:00" />
<meta property="article:modified_time" content="2018-02-05T13:51:42+00:00" />
<meta property="og:site_name" content="Revista Enquete" />
<meta property="og:image" content="http://revistaenquete.com.br/wp-content/uploads/2018/02/4.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="http://revistaenquete.com.br/wp-content/uploads/2018/02/4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://revistaenquete.com.br/wp-content/uploads/2017/10/cropped-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="http://revistaenquete.com.br/wp-content/uploads/2017/10/cropped-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://revistaenquete.com.br/wp-content/uploads/2017/10/cropped-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="http://revistaenquete.com.br/wp-content/uploads/2017/10/cropped-32x32-270x270.png" />
 <link rel="canonical" href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39254104-1', 'revistaenquete.com.br');
  ga('send', 'pageview');

</script>

 
</head> <body><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-navigation" class="menu"><li id="menu-item-859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859"><a href="http://revistaenquete.com.br/classificados">Classificados Gratis</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-167"><a>Pesquisas</a>
<ul  class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://revistaenquete.com.br/category/enquete/">Enquete</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://revistaenquete.com.br/category/pesquisa-registrada/">Pesquisa Registrada</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://revistaenquete.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Instituto de Pesquisa" href="http://ihpec.com.br">IRPE/IHPEC</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a title="Nossa Equipe" href="http://revistaenquete.com.br/expediente/">Expediente</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">segunda-feira 05 fevereiro, 2018</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://revistaenquete.com.br"><img src="http://revistaenquete.com.br/Imagens/logo2.jpg" alt="" /></a></div>
   
   
     
          <div id="logoright" style="width:auto !important">
    <a href="http://revistaenquete.com.br/wp-content/uploads/2017/09/Jipaweb3.png">
<object width="480" height="80">
<param name="movie" value="http://revistaenquete.com.br/Imagens/500X100.swf">
<embed src="http://revistaenquete.com.br/wp-content/uploads/2017/09/Jipaweb3.png">
</embed>
</object>
</a>    </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/" rel="bookmark" title="Permanent Link: &#039;Megalópole&#039; maia em plena selva é descoberta com nova tecnologia a laser">&#039;Megalópole&#039; maia em plena selva é descoberta com nova tecnologia a laser</a></li>    <li><a href="http://revistaenquete.com.br/acia-faz-parcerias-para-melhorar-seguranca-publica/" rel="bookmark" title="Permanent Link: ACIA faz parcerias para melhorar segurança pública">ACIA faz parcerias para melhorar segurança pública</a></li>    <li><a href="http://revistaenquete.com.br/rede-estadual-de-ensino-abre-ano-letivo-2018-na-segunda-feira/" rel="bookmark" title="Permanent Link: Rede Estadual de Ensino abre ano letivo 2018 na segunda-feira">Rede Estadual de Ensino abre ano letivo 2018 na segunda-feira</a></li>    <li><a href="http://revistaenquete.com.br/marcos-rogerio-empenha-quase-r-10-milhoes-para-educacao/" rel="bookmark" title="Permanent Link: Marcos Rogério empenha quase R$ 10 milhões para educação">Marcos Rogério empenha quase R$ 10 milhões para educação</a></li>    <li><a href="http://revistaenquete.com.br/companhia-de-transito-inicia-nesta-sexta-feira-operacao-para-coibir-infracoes-e-crimes-de-transito-durante-carnaval-2018-em-porto-velho/" rel="bookmark" title="Permanent Link: Companhia de Trânsito inicia nesta sexta-feira operação para coibir infrações e crimes de trânsito durante carnaval 2018 em Porto Velho">Companhia de Trânsito inicia nesta sexta-feira operação para coibir infrações e crimes de trânsito durante carnaval 2018 em Porto Velho</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="" target="_blank"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="http://webmail.revistaenquete.com.br" target="_blank"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/email.png" /></a></li> 
   
  <li><a href="http://www.facebook.com/pages/Revista-Enquete/162752163868438?fref=ts" target="_blank"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/facebook.png" /></a> </li>                                  </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
             <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://revistaenquete.com.br">Home</a></li>
<div class="menu-header"><ul id="menu-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859"><a href="http://revistaenquete.com.br/classificados">Classificados Gratis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-167"><a>Pesquisas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://revistaenquete.com.br/category/enquete/">Enquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://revistaenquete.com.br/category/pesquisa-registrada/">Pesquisa Registrada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://revistaenquete.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Instituto de Pesquisa" href="http://ihpec.com.br">IRPE/IHPEC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a title="Nossa Equipe" href="http://revistaenquete.com.br/expediente/">Expediente</a></li>
</ul></div></ul></div>
       </div>
    </div>
  	</div>
    <div id="section">

 <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Pubicado em:</b> seg, fev 5th, 2018 </div>
<div id="datemeta_r"><a href="http://revistaenquete.com.br/category/mundo/" rel="category tag">Mundo</a> | Por <b><a href="http://revistaenquete.com.br/author/redacao/" title="Ver todos os posts de Paulo DH">Paulo DH </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  &#8216;Megalópole&#8217; maia em plena selva é descoberta com nova tecnologia a laser</h2>
 


              
  
    <center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6689101345940869";
/* 468x60 */
google_ad_slot = "7384335634";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center> 
			<div class="entry">

 <div id="metabox"><div id="metabox_share">Compartilhar</div>
 <div class="share">
<ul> <li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/')+'&amp;title='+encodeURIComponent('&#8216;Megalópole&#8217; maia em plena selva é descoberta com nova tecnologia a laser'),'delicious', 'toolbar=no,width=550,height=550'); return false;"> 
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/delicious.png" alt="Add to Delicious" border="0" /></a></li>  
<li><a href="javascript:var d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&amp;v=4&amp;i=1245532349&amp;u='+e(l.href)+'&amp;t='+e(d.title);1;try{if (!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z) {a=function() {if (!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if (/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)" onclick="return wait_for_load(this, event, function() { return false });" id="share_bookmark" title="Share on Facebook">
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/facebook.png" border="0" /></a>
 </li>
<li><a href="http://friendfeed.com/?url=http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/&amp;title=&#8216;Megalópole&#8217; maia em plena selva é descoberta com nova tecnologia a laser" target="_blank">
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/friendfeed.png" alt="Share on FriendFeed" border="0" /></a> </li>
<li><a href='javascript:(function(){var a=window,b=document,c=encodeURIComponent,d=a.open("http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk="+c(b.location)+"&amp;title="+c(b.title),"bkmk_popup","left="+((a.screenX||a.screenLeft)+10)+",top="+((a.screenY||a.screenTop)+10)+",height=420px,width=550px,resizable=1,alwaysRaised=1");a.setTimeout(function(){d.focus()},300)})();'> 
 <img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/google.png" border="0" /> </a>
   </li>
<li><a href="http://digg.com/submit?phase=2&url=http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/&title=&#8216;Megalópole&#8217; maia em plena selva é descoberta com nova tecnologia a laser"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/digg.png" alt="Digg" /></a></li>
 <li><a href="http://twitter.com/home?status=Currently reading http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/twitter.png" alt="" /></a></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> 
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/reddit.png" alt="submit to reddit" border="0" /> </a>
</li>

<li><a href="javascript:location.href='http://www.myspace.com/Modules/PostTo/Pages/?c='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)"> 
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/myspace.png" border="0" /> </a>
</li>

<li><a href="http://www.stumbleupon.com/submit?url=http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/&title=&#8216;Megalópole&#8217; maia em plena selva é descoberta com nova tecnologia a laser"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/stumbleupon.png" border="0" /></a></li>

<li><a href="javascript:void(document.location='http://technorati.com/faves?sub=favthis&amp;add='+escape(document.location))"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/technorati.png" border="0" /></a></li>

<li style="margin-left:9px;"><a href="http://revistaenquete.com.br/feed/"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/subscribe_rss.png" border="0" /></a></li>
</ul> </div>
<div class="ptags"><span class="ptags_heading">Tags</span> 
<div style="margin-top:5px;text-align:center;"><a href="http://revistaenquete.com.br/tag/civilizacao-maia/" rel="tag">civilização maia</a><a href="http://revistaenquete.com.br/tag/megalopole/" rel="tag">Megalópole</a><a href="http://revistaenquete.com.br/tag/megalopole-maia/" rel="tag">megalopole maia</a><a href="http://revistaenquete.com.br/tag/povos-maias/" rel="tag">povos maias</a><a href="http://revistaenquete.com.br/tag/tecnologia-a-laser/" rel="tag">tecnologia a laser</a></div>
</div>
</div>			  <p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif;">Consórcio de cientistas encontra 60 mil ruínas da antiga civilização, incluindo vias elevadas e fortalezas, graças a mapeamento inédito que &#8216;virou de cabeça para baixo&#8217; entendimento sobre essa cultura.</span></p>
<div id="attachment_40079" style="width: 475px" class="wp-caption aligncenter"><a href="http://revistaenquete.com.br/wp-content/uploads/2018/02/1.jpg"><img class="wp-image-40079" src="http://revistaenquete.com.br/wp-content/uploads/2018/02/1.jpg" alt="" width="465" height="262" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/02/1.jpg 640w, http://revistaenquete.com.br/wp-content/uploads/2018/02/1-300x169.jpg 300w, http://revistaenquete.com.br/wp-content/uploads/2018/02/1-384x217.jpg 384w" sizes="(max-width: 465px) 100vw, 465px" /></a><p class="wp-caption-text">A cidade maia de Tikal estava rodeada de uma complexa rede de vias até então invisíveis (Foto: Wild Blue Media/Channel 4/National Geographic )</p></div>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Em um marco na pesquisa arqueológica, estudiosos encontraram mais de 60 mil ruínas da população maia na Guatemala, graças a uma nova tecnologia de raio laser.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">A tecnologia Lidar &#8211; abreviação, em inglês, de &#8220;detecção e alcance da luz&#8221; &#8211; foi usada para mapear digitalmente sob a cobertura florestal, revelando uma &#8220;megalópole&#8221; de casas, palácios, vias elevadas e fortalezas.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">As pesquisas cobriram até agora mais de 2,1 mil quilômetros quadrados na cidade de Petén, no norte guatemalteco. A área, identificada perto de cidades maias já conhecidas, provavelmente abrigou milhões de pessoas a mais do que pesquisas prévias sugeriam.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Arqueólogos acreditam que a tecnologia de ponta vai mudar a forma como o mundo enxerga a antiga civilização centro-americana.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;Acho que será um dos grandes avanços em mais de 150 anos de (pesquisa) arqueológica maia&#8221;, diz à BBC Stephen Houston, professor de Arqueologia e Antropologia da Universidade Brown, no EUA.</span></p>
<div id="attachment_40080" style="width: 610px" class="wp-caption aligncenter"><a href="http://revistaenquete.com.br/wp-content/uploads/2018/02/2.jpg"><img class="wp-image-40080" src="http://revistaenquete.com.br/wp-content/uploads/2018/02/2.jpg" alt="" width="600" height="338" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/02/2.jpg 640w, http://revistaenquete.com.br/wp-content/uploads/2018/02/2-300x169.jpg 300w, http://revistaenquete.com.br/wp-content/uploads/2018/02/2-384x217.jpg 384w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Tecnologia Lidar revelou 60 mil ruínas, como esta pirâmide maia, que levarão anos para serem plenamente entendidas pelos cientistas (Foto: Wild Blue Media/Channel 4/National Geographic )</p></div>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Com décadas de experiência nesse ramo, ele achou as descobertas &#8220;de tirar o fôlego&#8221;.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;Quando vi as imagens, fiquei com lágrimas nos olhos.&#8221;</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">A emoção se deve aos indicativos de que os maias faziam parte de uma civilização de avanços equivalentes, à época, aos vistos em culturas tidas como sofisticadas, como a da Grécia Antiga e da China.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;Tudo virou de cabeça para baixo&#8221;, diz o arqueólogo Thomas Garrison, do Ithaca College (EUA) e parte do consórcio de pesquisadores envolvidos no estudo.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Ele acredita que a escala e a densidade da população maia vinham sendo &#8220;bastante subestimadas e podem ser, na verdade, três ou quatro vezes maior do que se pensava anteriormente&#8221;.</span></p>
<div id="attachment_40081" style="width: 610px" class="wp-caption aligncenter"><a href="http://revistaenquete.com.br/wp-content/uploads/2018/02/3.jpg"><img class="wp-image-40081" src="http://revistaenquete.com.br/wp-content/uploads/2018/02/3.jpg" alt="" width="600" height="338" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/02/3.jpg 640w, http://revistaenquete.com.br/wp-content/uploads/2018/02/3-300x169.jpg 300w, http://revistaenquete.com.br/wp-content/uploads/2018/02/3-384x217.jpg 384w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Pesquisadores se surpreenderam com a sofisticação e a densidade da civilização maia reveladas pelas imagens (Foto: Wild Blue Media/Channel 4/National Geographic )</p></div>
<h3 style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Tecnologia</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Os pesquisadores usaram a tecnologia Lidar para remover digitalmente a densa cobertura florestal guatemalteca &#8211; em uma região atualmente desabitada &#8211; e criar um mapa do que esteve sob a superfície na época maia.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">A Lidar é descrita como &#8220;mágica&#8221; por alguns arqueólogos por revelar coisas praticamente invisíveis ao olho nu e jamais observadas até então.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Usa-se o laser para mapear a superfície da Terra, com milhões de disparos de laser no solo, feitos a partir de um avião ou helicóptero.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Os comprimentos de onda são medidos ao baterem no solo e voltarem &#8211; método semelhante ao usado por morcegos para caçar suas presas à noite.</span></p>
<div id="attachment_40082" style="width: 610px" class="wp-caption aligncenter"><a href="http://revistaenquete.com.br/wp-content/uploads/2018/02/4.jpg"><img class="wp-image-40082" src="http://revistaenquete.com.br/wp-content/uploads/2018/02/4.jpg" alt="" width="600" height="338" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/02/4.jpg 640w, http://revistaenquete.com.br/wp-content/uploads/2018/02/4-300x169.jpg 300w, http://revistaenquete.com.br/wp-content/uploads/2018/02/4-384x217.jpg 384w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Estruturas estavam cobertas pela densa vegetação (Foto: Wild Blue Media/Channel 4/National Geographic )</p></div>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">As medições, de alta precisão, são então usadas para produzir uma detalhada imagem tridimensional da topografia. A mesma técnica já fora usada para revelar cidades até então ocultas sob o antigo templo de Angkor Wat, no Camboja.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;Essa tecnologia está revolucionando a arqueologia da mesma forma que o telescópio espacial Hubble revolucionou a astronomia&#8221;, afirma Francisco Estrada-Belli, arqueólogo da Universidade Tulane à revista National Geographic. &#8220;Precisaremos de cem anos para esmiuçar os dados e realmente entender o que estamos vendo.&#8221;</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;A questão espinhosa é que a Lidar nos dá imagens comprimidas de 3 mil anos de civilização maia na área&#8221;, explica Garrison. &#8220;É um ótimo problema, porque nos traz mais desafios à medida que aprendemos mais.&#8221;</span></p>
<div id="attachment_40083" style="width: 610px" class="wp-caption aligncenter"><a href="http://revistaenquete.com.br/wp-content/uploads/2018/02/5.jpg"><img class="wp-image-40083" src="http://revistaenquete.com.br/wp-content/uploads/2018/02/5.jpg" alt="" width="600" height="338" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/02/5.jpg 640w, http://revistaenquete.com.br/wp-content/uploads/2018/02/5-300x169.jpg 300w, http://revistaenquete.com.br/wp-content/uploads/2018/02/5-384x217.jpg 384w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Área hoje inabitada por ter abrigado muitos milhões de maias a mais do que se pensava (Foto: Wild Blue Media/Channel 4/National Geographic )</p></div>
<h3 style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Descobertas</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">A civilização maia, que teve seu auge há 1,5 mil anos, ocupava uma área estimada em duas vezes maior do que a Inglaterra medieval e abrigava uma população que, até agora, os cientistas calculavam em 5 milhões.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;Com os novos dados, já não é insensato pensar que havia ali de 10 a 15 milhões de pessoas, incluindo moradores de áreas baixas e pantanosas que muitos de nós considerávamos inabitáveis&#8221;, argumenta Estrada-Belli.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Os arqueólogos também se surpreenderam com as &#8220;incríveis estruturas defensivas&#8221; da megalópole recém-descoberta, como muralhas e fortalezas, que mostram que os maias investiam mais recursos em defesa do que se imaginava.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Outra descoberta é uma pirâmide de sete níveis, que estava tão coberta pela vegetação que praticamente desaparecia na selva.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Havia ainda uma complexa rede de vias elevadas interligando as cidades maias, permitindo o deslocamento até mesmo durante as temporadas de chuvas. A largura das estradas sugere que elas eram amplas o bastante para comportar grande movimento de pessoas e bens de comércio.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">A pesquisa é a primeira parte de um projeto de três anos que visa promover a preservação histórica da Guatemala. O objetivo é mapear 14 mil quilômetros quadrados de território.</span></p>
<p>Fonte: <a href="https://g1.globo.com/ciencia-e-saude/noticia/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser.ghtml"><span style="color: #000000;">g1.globo.com</span></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe esta matéria</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40078" class="share-twitter sd-button share-icon" href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-40078" class="share-google-plus-1 sd-button share-icon" href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40078" class="share-facebook sd-button share-icon" href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%27Megal%C3%B3pole%27%20maia%20em%20plena%20selva%20%C3%A9%20descoberta%20com%20nova%20tecnologia%20a%20laser http%3A%2F%2Frevistaenquete.com.br%2Fmegalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>


			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6689101345940869";
/* 468x60 */
google_ad_slot = "7384335634";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><div id="authorarea">

<h3>Sobre o Autor</h3>

<img alt='' src='http://0.gravatar.com/avatar/939962fc7626f28436242f574165cea8?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/939962fc7626f28436242f574165cea8?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />


<div class="authorinfo">



<p><b><a href="http://revistaenquete.com.br/author/redacao/" title="Posts de Paulo DH" rel="author">Paulo DH</a></b> - </p>



</div>



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Noticias Relacionadas</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://revistaenquete.com.br/brasil-esta-entre-os-cinco-paises-mais-desiguais-diz-estudo-de-centro-da-onu/"><img width="150" height="125" src="http://revistaenquete.com.br/wp-content/uploads/2018/02/Luiz_Goncalves_Martins-e1511548364707-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/02/Luiz_Goncalves_Martins-e1511548364707-150x125.jpg 150w, http://revistaenquete.com.br/wp-content/uploads/2018/02/Luiz_Goncalves_Martins-e1511548364707-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://revistaenquete.com.br/brasil-esta-entre-os-cinco-paises-mais-desiguais-diz-estudo-de-centro-da-onu/" rel="bookmark" title="Brasil está entre os cinco países mais desiguais, diz estudo de centro da ONU">Brasil está entre os cinco países mais desiguais, diz estudo de centro da ONU</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://revistaenquete.com.br/china-esta-se-transformando-em-superpotencia-cientifica-e-tecnica-diz-relatorio-dos-eua/"><img width="150" height="125" src="http://revistaenquete.com.br/wp-content/uploads/2018/01/images_cms-image-000577108-e1516715202725-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/01/images_cms-image-000577108-e1516715202725-150x125.jpg 150w, http://revistaenquete.com.br/wp-content/uploads/2018/01/images_cms-image-000577108-e1516715202725-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://revistaenquete.com.br/china-esta-se-transformando-em-superpotencia-cientifica-e-tecnica-diz-relatorio-dos-eua/" rel="bookmark" title="&#8216;China está se transformando em superpotência científica e técnica&#8217;, diz relatório dos EUA">&#8216;China está se transformando em superpotência científica e técnica&#8217;, diz relatório dos EUA</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://revistaenquete.com.br/acidentes-de-transito-matam-125-milhao-de-pessoas-no-mundo-por-ano/"><img width="150" height="125" src="http://revistaenquete.com.br/wp-content/uploads/2018/01/Sem-títuloe-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/01/Sem-títuloe-150x125.jpg 150w, http://revistaenquete.com.br/wp-content/uploads/2018/01/Sem-títuloe-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://revistaenquete.com.br/acidentes-de-transito-matam-125-milhao-de-pessoas-no-mundo-por-ano/" rel="bookmark" title="Acidentes de trânsito matam 1,25 milhão de pessoas no mundo por ano">Acidentes de trânsito matam 1,25 milhão de pessoas no mundo por ano</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://revistaenquete.com.br/o-motivo-pelo-qual-a-china-consegue-construir-metros-rapidamente/"><img width="150" height="125" src="http://revistaenquete.com.br/wp-content/uploads/2018/01/BBI6LM1-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/01/BBI6LM1-150x125.jpg 150w, http://revistaenquete.com.br/wp-content/uploads/2018/01/BBI6LM1-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://revistaenquete.com.br/o-motivo-pelo-qual-a-china-consegue-construir-metros-rapidamente/" rel="bookmark" title="O motivo pelo qual a China consegue construir metrôs rapidamente">O motivo pelo qual a China consegue construir metrôs rapidamente</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<script src="http://connect.facebook.net/en_US/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://revistaenquete.com.br/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/"&#8216;Megalópole&#8217; maia em plena selva é descoberta com nova tecnologia a laser" num_posts="20" width="600"></fb:comments></div>




</div> </div><div>

 </div>   </div>  



     </div>
   <div id="aside">
      
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-6689101345940869";
/* lateral */
google_ad_slot = "2954136035";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div style="margin-top: 10px;"></div>    <div id="sidebar">
			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   



</div></div></div><div id="footer">

<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://revistaenquete.com.br"><img src="http://revistaenquete.com.br/Imagens/logo2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://revistaenquete.com.br/">
<input type="text" name="s" value="Digite sua busca e de Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-navigation-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859"><a href="http://revistaenquete.com.br/classificados">Classificados Gratis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-167"><a>Pesquisas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://revistaenquete.com.br/category/enquete/">Enquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://revistaenquete.com.br/category/pesquisa-registrada/">Pesquisa Registrada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://revistaenquete.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Instituto de Pesquisa" href="http://ihpec.com.br">IRPE/IHPEC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a title="Nossa Equipe" href="http://revistaenquete.com.br/expediente/">Expediente</a></li>
</ul></div> 	</ul></center>  
    <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Copyright © ® 2017 - Comunicare Organizações LTDA. Powered by Comunicare Org LTDA | Designed by Lx3 Web 

<div id="footer-right">
<a href="http://www.revistaenquete.com.br/wp-login.php">Administrar</a><br />
</div>



        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>



   </div>  </div>   	</div></div>
	<div style="display:none">
	<div class="grofile-hash-map-939962fc7626f28436242f574165cea8">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/revistaenquete.com.br\/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser\/":40078};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/megalopole-maia-em-plena-selva-e-descoberta-com-nova-tecnologia-a-laser/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://revistaenquete.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://revistaenquete.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://revistaenquete.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/revistaenquete.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'42513266',post:'40078',tz:'-4',srv:'revistaenquete.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '42513266', '40078' ]);
</script>


</body>
</html>