 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">
<head>	<meta charset="UTF-8" />
<title>Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados | Revista Enquete</title> 
<meta name="keywords" content="noticias vilhena, rondonia, acre, pimenta bueno, rolim, ji-parana, porto velho, pesquisas, emprego, classificados gratis, venda, compra, opiniao publica, news"/>
	<link rel="stylesheet" href="http://revistaenquete.com.br/wp-content/themes/portal3/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://ihpec.dominiotemporario.com/imagens/logo%20enquete.jpg"/>
    <link rel="shortcut icon" href="http://ihpec.dominiotemporario.com/imagens/logo%20enquete.jpg" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Revista Enquete RSS Feed" href="http://revistaenquete.com.br/feed/" />
	<link rel="pingback" href="http://revistaenquete.com.br/xmlrpc.php" />
	<script type="text/javascript" src="http://revistaenquete.com.br/wp-content/themes/portal3/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://revistaenquete.com.br/wp-content/themes/portal3/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #1611ad !important;} .custom1 a{color:#1611ad !important;} .custom2{border-top:3px solid #127329 !important;}  .custom2 a{color:#127329 !important}  .custom3{border-top:3px solid #e86e1c !important;}  .custom3 a{color:#e86e1c !important} .custom4{border-top:3px solid #f00808 !important;} .custom4 a{color:#f00808 !important} .custom5{border-top:3px solid #616161 !important;} .custom5 a{color:#616161 !important} .custom6{border-top:3px solid #000 !important;} .custom6 a{color:#000 !important} .custom7{border-top:3px solid #076070 !important;} .custom7 a{color:#076070 !important}    
.custom8{border-top:3px solid #000ced !important;} .custom8 a{color:#000ced !important} .custom9{border-top:3px solid #058899 !important;} .custom9 a{color:#058899 !important} .custom10{border-top:3px solid #00de07 !important;} .custom10 a{color:#00de07 !important} .custom11{border-top:3px solid #0e999e !important;} .custom11 a{color:#0e999e !important} .custom12{border-top:3px solid #751616 !important;} .custom12 a{color:#751616 !important}     </style>
  	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[107,233] -->
<meta name="description"  content="Os estudantes selecionados receberão apoio para participar das atividades em Brasília A 2ª Secretaria da Mesa-Diretora da Câmara dos Deputados divulgou o" />

<link rel="canonical" href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Enquete &raquo; Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados" href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revistaenquete.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://revistaenquete.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revistaenquete.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://revistaenquete.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://revistaenquete.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revistaenquete.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revistaenquete.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Para Fiero, restabelecer tráfego  na BR-319 é vital para Rondônia' href='http://revistaenquete.com.br/para-fiero-restabelecer-trafego-na-br-319-e-vital-para-rondonia/' />
<link rel='next' title='Sine de Porto Velho encaminhou mais de 16 mil pessoas ao mercado de trabalho em 2017' href='http://revistaenquete.com.br/sine-de-porto-velho-encaminhou-mais-de-16-mil-pessoas-ao-mercado-de-trabalho-em-2017/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://wp.me/p2SnDQ-aoQ' />
<link rel="alternate" type="application/json+oembed" href="http://revistaenquete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistaenquete.com.br%2Fprograma-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://revistaenquete.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistaenquete.com.br%2Fprograma-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8ebf8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados" />
<meta property="og:url" content="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/" />
<meta property="og:description" content="Os estudantes selecionados receberão apoio para participar das atividades em Brasília A 2ª Secretaria da Mesa-Diretora da Câmara dos Deputados divulgou o calendário de candidaturas às cinco edições…" />
<meta property="article:published_time" content="2018-01-24T12:55:02+00:00" />
<meta property="article:modified_time" content="2018-01-24T12:56:03+00:00" />
<meta property="og:site_name" content="Revista Enquete" />
<meta property="og:image" content="http://revistaenquete.com.br/wp-content/uploads/2018/01/cbf199b1-97a8-434b-ad6c-874efa866f35-e1516798552986.jpeg" />
<meta property="og:image:width" content="712" />
<meta property="og:image:height" content="372" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="http://revistaenquete.com.br/wp-content/uploads/2018/01/cbf199b1-97a8-434b-ad6c-874efa866f35-e1516798552986.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://revistaenquete.com.br/wp-content/uploads/2017/10/cropped-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="http://revistaenquete.com.br/wp-content/uploads/2017/10/cropped-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://revistaenquete.com.br/wp-content/uploads/2017/10/cropped-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="http://revistaenquete.com.br/wp-content/uploads/2017/10/cropped-32x32-270x270.png" />
 <link rel="canonical" href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39254104-1', 'revistaenquete.com.br');
  ga('send', 'pageview');

</script>

 
</head> <body><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-navigation" class="menu"><li id="menu-item-859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859"><a href="http://revistaenquete.com.br/classificados">Classificados Gratis</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-167"><a>Pesquisas</a>
<ul  class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://revistaenquete.com.br/category/enquete/">Enquete</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://revistaenquete.com.br/category/pesquisa-registrada/">Pesquisa Registrada</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://revistaenquete.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Instituto de Pesquisa" href="http://ihpec.com.br">IRPE/IHPEC</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a title="Nossa Equipe" href="http://revistaenquete.com.br/expediente/">Expediente</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">quarta-feira 24 janeiro, 2018</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://revistaenquete.com.br"><img src="http://revistaenquete.com.br/Imagens/logo2.jpg" alt="" /></a></div>
   
   
     
          <div id="logoright" style="width:auto !important">
    <a href="http://revistaenquete.com.br/wp-content/uploads/2017/09/Jipaweb3.png">
<object width="480" height="80">
<param name="movie" value="http://revistaenquete.com.br/Imagens/500X100.swf">
<embed src="http://revistaenquete.com.br/wp-content/uploads/2017/09/Jipaweb3.png">
</embed>
</object>
</a>    </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="http://revistaenquete.com.br/gado-metodo-simples-de-avaliacao-ajuda-a-aumentar-a-taxa-de-prenhez-em-17/" rel="bookmark" title="Permanent Link: GADO - Método simples de avaliação ajuda a aumentar a taxa de prenhez em 17%">GADO - Método simples de avaliação ajuda a aumentar a taxa de prenhez em 17%</a></li>    <li><a href="http://revistaenquete.com.br/sine-de-porto-velho-encaminhou-mais-de-16-mil-pessoas-ao-mercado-de-trabalho-em-2017/" rel="bookmark" title="Permanent Link: Sine de Porto Velho encaminhou mais de 16 mil pessoas ao mercado de trabalho em 2017">Sine de Porto Velho encaminhou mais de 16 mil pessoas ao mercado de trabalho em 2017</a></li>    <li><a href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/" rel="bookmark" title="Permanent Link: Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados">Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados</a></li>    <li><a href="http://revistaenquete.com.br/para-fiero-restabelecer-trafego-na-br-319-e-vital-para-rondonia/" rel="bookmark" title="Permanent Link: Para Fiero, restabelecer tráfego  na BR-319 é vital para Rondônia">Para Fiero, restabelecer tráfego  na BR-319 é vital para Rondônia</a></li>    <li><a href="http://revistaenquete.com.br/prefeitura-anuncia-cancelamento-do-carnaval-popular-em-ji-parana/" rel="bookmark" title="Permanent Link: Prefeitura anuncia cancelamento do carnaval popular em Ji-Paraná">Prefeitura anuncia cancelamento do carnaval popular em Ji-Paraná</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="" target="_blank"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="http://webmail.revistaenquete.com.br" target="_blank"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/email.png" /></a></li> 
   
  <li><a href="http://www.facebook.com/pages/Revista-Enquete/162752163868438?fref=ts" target="_blank"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/facebook.png" /></a> </li>                                  </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
             <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://revistaenquete.com.br">Home</a></li>
<div class="menu-header"><ul id="menu-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859"><a href="http://revistaenquete.com.br/classificados">Classificados Gratis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-167"><a>Pesquisas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://revistaenquete.com.br/category/enquete/">Enquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://revistaenquete.com.br/category/pesquisa-registrada/">Pesquisa Registrada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://revistaenquete.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Instituto de Pesquisa" href="http://ihpec.com.br">IRPE/IHPEC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a title="Nossa Equipe" href="http://revistaenquete.com.br/expediente/">Expediente</a></li>
</ul></div></ul></div>
       </div>
    </div>
  	</div>
    <div id="section">

 <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Pubicado em:</b> qua, jan 24th, 2018 </div>
<div id="datemeta_r"><a href="http://revistaenquete.com.br/category/rondonia-2/" rel="category tag">Rondonia</a> | Por <b><a href="http://revistaenquete.com.br/author/redacao/" title="Ver todos os posts de Paulo DH">Paulo DH </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados</h2>
 


              
  
    <center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6689101345940869";
/* 468x60 */
google_ad_slot = "7384335634";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center> 
			<div class="entry">

 <div id="metabox"><div id="metabox_share">Compartilhar</div>
 <div class="share">
<ul> <li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/')+'&amp;title='+encodeURIComponent('Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados'),'delicious', 'toolbar=no,width=550,height=550'); return false;"> 
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/delicious.png" alt="Add to Delicious" border="0" /></a></li>  
<li><a href="javascript:var d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&amp;v=4&amp;i=1245532349&amp;u='+e(l.href)+'&amp;t='+e(d.title);1;try{if (!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z) {a=function() {if (!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if (/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)" onclick="return wait_for_load(this, event, function() { return false });" id="share_bookmark" title="Share on Facebook">
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/facebook.png" border="0" /></a>
 </li>
<li><a href="http://friendfeed.com/?url=http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/&amp;title=Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados" target="_blank">
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/friendfeed.png" alt="Share on FriendFeed" border="0" /></a> </li>
<li><a href='javascript:(function(){var a=window,b=document,c=encodeURIComponent,d=a.open("http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk="+c(b.location)+"&amp;title="+c(b.title),"bkmk_popup","left="+((a.screenX||a.screenLeft)+10)+",top="+((a.screenY||a.screenTop)+10)+",height=420px,width=550px,resizable=1,alwaysRaised=1");a.setTimeout(function(){d.focus()},300)})();'> 
 <img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/google.png" border="0" /> </a>
   </li>
<li><a href="http://digg.com/submit?phase=2&url=http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/&title=Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/digg.png" alt="Digg" /></a></li>
 <li><a href="http://twitter.com/home?status=Currently reading http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/twitter.png" alt="" /></a></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> 
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/reddit.png" alt="submit to reddit" border="0" /> </a>
</li>

<li><a href="javascript:location.href='http://www.myspace.com/Modules/PostTo/Pages/?c='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)"> 
<img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/myspace.png" border="0" /> </a>
</li>

<li><a href="http://www.stumbleupon.com/submit?url=http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/&title=Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/stumbleupon.png" border="0" /></a></li>

<li><a href="javascript:void(document.location='http://technorati.com/faves?sub=favthis&amp;add='+escape(document.location))"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/icon/technorati.png" border="0" /></a></li>

<li style="margin-left:9px;"><a href="http://revistaenquete.com.br/feed/"><img src="http://revistaenquete.com.br/wp-content/themes/portal3/images/subscribe_rss.png" border="0" /></a></li>
</ul> </div>
<div class="ptags"><span class="ptags_heading">Tags</span> 
<div style="margin-top:5px;text-align:center;"><a href="http://revistaenquete.com.br/tag/camara-dos-deputados/" rel="tag">Câmara dos Deputados</a><a href="http://revistaenquete.com.br/tag/estagio-na-camara-dos-deputados/" rel="tag">estagio na Câmara dos Deputados</a><a href="http://revistaenquete.com.br/tag/programa-estagio/" rel="tag">Programa Estágio</a><a href="http://revistaenquete.com.br/tag/universitarios/" rel="tag">universitários</a><a href="http://revistaenquete.com.br/tag/universitarios-na-camara-dos-deputados/" rel="tag">universitários na Câmara dos Deputados</a></div>
</div>
</div>			  <p style="text-align: center;">Os estudantes selecionados receberão apoio para participar das atividades em Brasília</p>
<p style="text-align: justify;">A 2ª Secretaria da Mesa-Diretora da Câmara dos Deputados divulgou o calendário de candidaturas às cinco edições do Estágio Participação que irão ocorrer em 2018. O programa, que tem duração de três dias, é voltado a estudantes universitários de todo país e de qualquer área de formação.</p>
<p style="text-align: justify;">A deputada Mariana Carvalho (PSDB-RO), titular da 2° Secretaria da Câmara, ressalta a importância dos jovens universitários acompanharem de forma interativa as atividades da Casa. &#8220;O estágio proporciona aos universitários um aprofundamento em temas relevantes e atuais sobre as pautas do Parlamento, e expõe o papel da instituição para a democracia do nosso país&#8221;, comentou a deputada.</p>
<p style="text-align: justify;">Para participar, os estudantes deverão ser universitários, brasileiros e, no momento da inscrição, ter idade igual ou superior a 18 (dezoito) anos. Estudantes de pós-graduação também poderão se inscrever. Os participantes selecionados terão as despesas de hospedagem, alimentação e translado entre o alojamento e o local de realização das atividades do estágio arcadas pela Câmara dos Deputados.</p>
<h3 style="text-align: justify;"><strong>Inscrições</strong></h3>
<p style="text-align: justify;">Para ser aceito no programa, o universitário precisa passar por um processo seletivo (confira datas de realização na tabela abaixo), que consiste responder a um quiz com perguntas a respeito de assuntos relacionados à Câmara dos Deputados.</p>
<p style="text-align: justify;">&#8220;O mecanismo de escolha dos universitários é democrático e contempla jovens de todas as regiões do país. A interação entre os universitários é uma oportunidade para eles conheçam as diferenças regionais, troquem informações debatam soluções para os problemas&#8221;, explica Mariana.</p>
<p style="text-align: justify;">Os candidatos serão classificados segundo a nota obtida no quiz, calculada automaticamente pelo sistema considerando-se o número de acertos obtidos e o tempo gasto para responder as perguntas. Após a divulgação do resultado e a convocação por e-mail, os candidatos selecionados deverão proceder à inscrição no Programa Estágio Participação, encaminhando os documentos abaixo relacionados para o e-mail inscricaoep.cefor@camara.leg.br:</p>
<p style="text-align: justify;">• Formulário de inscrição<br />
• Autodeclaração de saúde, mencionando inclusive se é portador de alguma necessidade especial, ou se possui alguma restrição de saúde.<br />
• Cópia da carteira de identidade e CPF;<br />
• Declaração da instituição em que conste que o aluno está regularmente matriculado, bem como o curso e o semestre que está cursando.</p>
<table style="height: 459px;" border="0" width="650" align="center">
<tbody>
<tr>
<td style="width: 630px;" valign="top">
<p align="center"><strong>CALENDÁRIO 2018</strong></p>
<p align="center"><strong>ESTÁGIO PARTICIPAÇÃO</strong></p>
<table border="1" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td valign="top" width="115">
<p align="center"><strong>EDIÇÃO</strong></p>
</td>
<td valign="top" width="161">
<p align="center"><strong>TEMA</strong></p>
</td>
<td valign="top" width="131">
<p align="center"><strong>QUIZ</strong></p>
</td>
<td valign="top" width="191">
<p align="center"><strong>RESULTADO DO QUIZ</strong></p>
</td>
<td valign="top" width="138">
<p align="center"><strong>REALIZAÇÃO</strong></p>
</td>
</tr>
<tr>
<td valign="top" width="115">
<p align="center">Março</p>
</td>
<td valign="top" width="161">
<p align="center">Segurança Pública</p>
</td>
<td valign="top" width="131">
<p align="center">05 a 08/02</p>
</td>
<td valign="top" width="191">
<p align="center">14/02</p>
</td>
<td valign="top" width="138">
<p align="center">19 a 21/03</p>
</td>
</tr>
<tr>
<td valign="top" width="115">
<p align="center">Maio</p>
</td>
<td valign="top" width="161">
<p align="center">A definir</p>
</td>
<td valign="top" width="131">
<p align="center">19 a 22/03</p>
</td>
<td valign="top" width="191">
<p align="center">26/03</p>
</td>
<td valign="top" width="138">
<p align="center">07 a 09/05</p>
</td>
</tr>
<tr>
<td valign="top" width="115">
<p align="center">Agosto</p>
</td>
<td valign="top" width="161">
<p align="center">A definir</p>
</td>
<td valign="top" width="131">
<p align="center">04 a 07/06</p>
</td>
<td valign="top" width="191">
<p align="center">11/06</p>
</td>
<td valign="top" width="138">
<p align="center">06 a 08/08</p>
</td>
</tr>
<tr>
<td valign="top" width="115">
<p align="center">Outubro</p>
</td>
<td valign="top" width="161">
<p align="center">A definir</p>
</td>
<td valign="top" width="131">
<p align="center">13 a 16/08</p>
</td>
<td valign="top" width="191">
<p align="center">20/08</p>
</td>
<td valign="top" width="138">
<p align="center">08 a 10/10</p>
</td>
</tr>
<tr>
<td valign="top" width="115">
<p align="center">Novembro</p>
</td>
<td valign="top" width="161">
<p align="center">A definir</p>
</td>
<td valign="top" width="131">
<p align="center">17 a 20/09</p>
</td>
<td valign="top" width="191">
<p align="center">24/09</p>
</td>
<td valign="top" width="138">
<p align="center">26 a 28/11</p>
</td>
</tr>
</tbody>
</table>
</td>
<td style="width: 4px;" valign="top"></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><em>Assessoria de Imprensa &#8211; Objetiva</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe esta matéria</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39980" class="share-twitter sd-button share-icon" href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-39980" class="share-google-plus-1 sd-button share-icon" href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39980" class="share-facebook sd-button share-icon" href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Programa%20Est%C3%A1gio%20Participa%C3%A7%C3%A3o%20oferece%20oportunidades%20para%20universit%C3%A1rios%20na%20C%C3%A2mara%20dos%20Deputados http%3A%2F%2Frevistaenquete.com.br%2Fprograma-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>


			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      <style>input, textarea{}



#authorarea{  padding-left: 8px; margin:10px 0;  width: 635px; } #authorarea h3{  border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
#authorarea h3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 5px;  float:left; border:1px solid #ddd; width:40px; height:40px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }

</style>


  
    <center><script type="text/javascript"><!--
google_ad_client = "ca-pub-6689101345940869";
/* 468x60 */
google_ad_slot = "7384335634";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center><div id="authorarea">

<h3>Sobre o Autor</h3>

<img alt='' src='http://0.gravatar.com/avatar/939962fc7626f28436242f574165cea8?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/939962fc7626f28436242f574165cea8?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />


<div class="authorinfo">



<p><b><a href="http://revistaenquete.com.br/author/redacao/" title="Posts de Paulo DH" rel="author">Paulo DH</a></b> - </p>



</div>



</div>    



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Noticias Relacionadas</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://revistaenquete.com.br/gado-metodo-simples-de-avaliacao-ajuda-a-aumentar-a-taxa-de-prenhez-em-17/"><img width="150" height="125" src="http://revistaenquete.com.br/wp-content/uploads/2018/01/148720040o-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/01/148720040o-150x125.jpg 150w, http://revistaenquete.com.br/wp-content/uploads/2018/01/148720040o-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://revistaenquete.com.br/gado-metodo-simples-de-avaliacao-ajuda-a-aumentar-a-taxa-de-prenhez-em-17/" rel="bookmark" title="GADO &#8211; Método simples de avaliação ajuda a aumentar a taxa de prenhez em 17%">GADO &#8211; Método simples de avaliação ajuda a aumentar a taxa de prenhez em 17%</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://revistaenquete.com.br/emissao-de-carteiras-de-identidade-aumenta-em-mais-de-70-em-rondonia/"><img width="150" height="125" src="http://revistaenquete.com.br/wp-content/uploads/2018/01/Sem-título-150x125.png" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/01/Sem-título-150x125.png 150w, http://revistaenquete.com.br/wp-content/uploads/2018/01/Sem-título-55x45.png 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://revistaenquete.com.br/emissao-de-carteiras-de-identidade-aumenta-em-mais-de-70-em-rondonia/" rel="bookmark" title="Emissão de carteiras de identidade aumenta em mais de 70% em Rondônia">Emissão de carteiras de identidade aumenta em mais de 70% em Rondônia</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://revistaenquete.com.br/mec-divulga-resultados-do-enem-2017-e-anuncia-calendario-do-exame-em-2018/"><img width="150" height="125" src="http://revistaenquete.com.br/wp-content/uploads/2018/01/coletiva_18jan2018-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/01/coletiva_18jan2018-150x125.jpg 150w, http://revistaenquete.com.br/wp-content/uploads/2018/01/coletiva_18jan2018-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://revistaenquete.com.br/mec-divulga-resultados-do-enem-2017-e-anuncia-calendario-do-exame-em-2018/" rel="bookmark" title="MEC divulga resultados do Enem 2017 e anuncia calendário do exame em 2018">MEC divulga resultados do Enem 2017 e anuncia calendário do exame em 2018</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://revistaenquete.com.br/deputado-anderson-viabiliza-reuniao-entre-liderancas-e-confucio-moura-para-resolver-questoes-da-estrada-da-penal/"><img width="150" height="125" src="http://revistaenquete.com.br/wp-content/uploads/2018/01/IMG_5158-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://revistaenquete.com.br/wp-content/uploads/2018/01/IMG_5158-150x125.jpg 150w, http://revistaenquete.com.br/wp-content/uploads/2018/01/IMG_5158-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://revistaenquete.com.br/deputado-anderson-viabiliza-reuniao-entre-liderancas-e-confucio-moura-para-resolver-questoes-da-estrada-da-penal/" rel="bookmark" title="Deputado Anderson viabiliza reunião entre lideranças e Confúcio Moura para resolver questões da Estrada da Penal">Deputado Anderson viabiliza reunião entre lideranças e Confúcio Moura para resolver questões da Estrada da Penal</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<script src="http://connect.facebook.net/en_US/all.js#appId=APP_ID&amp;xfbml=1"></script>
	<fb:comments href="http://revistaenquete.com.br/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/"Programa Estágio Participação oferece oportunidades para universitários na Câmara dos Deputados" num_posts="20" width="600"></fb:comments></div>




</div> </div><div>

 </div>   </div>  



     </div>
   <div id="aside">
      
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-6689101345940869";
/* lateral */
google_ad_slot = "2954136035";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div style="margin-top: 10px;"></div>    <div id="sidebar">
			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   



</div></div></div><div id="footer">

<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://revistaenquete.com.br"><img src="http://revistaenquete.com.br/Imagens/logo2.jpg" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://revistaenquete.com.br/">
<input type="text" name="s" value="Digite sua busca e de Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-navigation-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859"><a href="http://revistaenquete.com.br/classificados">Classificados Gratis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-167"><a>Pesquisas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://revistaenquete.com.br/category/enquete/">Enquete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://revistaenquete.com.br/category/pesquisa-registrada/">Pesquisa Registrada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://revistaenquete.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Instituto de Pesquisa" href="http://ihpec.com.br">IRPE/IHPEC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a title="Nossa Equipe" href="http://revistaenquete.com.br/expediente/">Expediente</a></li>
</ul></div> 	</ul></center>  
    <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    Copyright © ® 2017 - Comunicare Organizações LTDA. Powered by Comunicare Org LTDA | Designed by Lx3 Web 

<div id="footer-right">
<a href="http://www.revistaenquete.com.br/wp-login.php">Administrar</a><br />
</div>



        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>



   </div>  </div>   	</div></div>
	<div style="display:none">
	<div class="grofile-hash-map-939962fc7626f28436242f574165cea8">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/revistaenquete.com.br\/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados\/":39980};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/programa-estagio-participacao-oferece-oportunidades-para-universitarios-na-camara-dos-deputados/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://revistaenquete.com.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://revistaenquete.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://revistaenquete.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/revistaenquete.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistaenquete.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'42513266',post:'39980',tz:'-4',srv:'revistaenquete.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '42513266', '39980' ]);
</script>


</body>
</html>